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1. Word 2010 — Getting Started
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In this chapter, we will discuss how to get started with Word 2010. We will understand
how to start a Word 2010 application in simple steps. Assuming you have Microsoft Office
2010 installed in your PC, to start the Word application, follow these steps:

Step 1: Click the Start button.

Start Button

Y]

OR0]



Step 2: Click the All Programs option from the menu.

All Programs

Word 2010
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Step 3: Search for Microsoft Office from the submenu and click it.

] Miproesh tacel 2010

jroneht Seof mh Desgrer 2200
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Microsoft Office
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Step 4: Search for Microsoft Word 2010 from the submenu and click it.

() Moo becom 2033

(£ Mcrossh Lacet 2010
mmmo’mm
LB Murenet 10 o Fides 2053
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3 Marooch Oftce Viso 2000 .

Microsoft Word 2010

This will launch the Microsoft Word 2010 application and you will see the following window.
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2. Word 2010 — Explore Window
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In this chapter, we will understand how to explore Window in Word 2010. Following is the
basic window which you get when you start the Word application. Let us understand the
various important parts of this window.

Quick Access toolbar o
g Title bar
File tab ) Ruler
Ribbon Help
) - Wils Documentl - Microsoft Word . » lFl &),
Home | Insert \JyPage Layout References Mailings Review \jew Add-Ins & 0
S 4 Calibri (B r11 v IE-i=LtTe EEE
_j F; alibri (Body) H a ! ! A E o)
4 2 B Z U-abex, x & EETBE- =
Paste ab ~ o | = A A Styles Editing
v FJIRAW-A-A | An (P BT T| - -
Clipboard & Font “ Paragraph
[g ’-.—r(: Y BCS B E, SO RS YOO B AT EOY R RS ATEUR K v 9 v L 210 4 'r-\,_.;
e i_j ' J ) ) . ' L] L L‘,‘_y
&
= -~
& Dialog Box Launcher ;
5 A |
: v |
- 2
kil (o)
' ¥
“ \ P —— 4
Page: 1 of 1 woms:o | & | english (U.5) |||DNE 3 5 120% F-’ () xg_-jl) ”
View buttons Zoom control

Status bar Document area

File Tab

The File tab replaces the Office button from Word 2007. You can click it to check the
Backstage view. This is where you come when you need to open or save files, create
new documents, print a document, and do other file-related operations.

aara]
£
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Quick Access Toolbar

This you will find just above the File tab. This is a convenient resting place for the most-
frequently used commands in Word. You can customize this toolbar based on your comfort.

Ribbon
Home | Insert Page layout References Mailings Review View Add-Ins & @
» - - o -l - f
Calibri (Body * 11 v b= ¥ jem W g i= i
ibri (Body) | = = = 3 f_\/ Y
B Z U-abex, X & |[EEJAN- =
ab 2oz 2 A Styles Editing
WA A | AL (PEIY DY 8T v v

Fant Darant

Ribbon contains commands organized in three components:

e Tabs: These appear across the top of the Ribbon and contain groups of related
commands. Home, Insert, Page Layout are examples of ribbon tabs.

e Groups: They organize related commands; each group name appears below the
group on the Ribbon. For example, group of commands related to fonts or group of
commands related to alignment, etc.

¢ Commands: Commands appear within each group as mentioned above.

Title bar

This lies in the middle and at the top of the window. Title bar shows the program and
document titles.

Rulers

Word has two rulers - a horizontal ruler and a vertical ruler. The horizontal ruler appears
just beneath the Ribbon and is used to set margins and tab stops. The vertical ruler
appears on the left edge of the Word window and is used to gauge the vertical position of
elements on the page.

Help

The Help Icon can be used to get word related help anytime you like. This provides nice
tutorial on various subjects related to word.

Zoom Control

Zoom control lets you zoom in for a closer look at your text. The zoom control consists of
a slider that you can slide left or right to zoom in or out; you can click the + buttons to
increase or decrease the zoom factor.

View Buttons

The group of five buttons located to the left of the Zoom control, near the bottom of the
screen, lets you switch through the Word's various document views.

BTy
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e Print Layout view: This displays pages exactly as they will appear when printed.
e Full Screen Reading view: This gives a full screen view of the document.

e Web Layout view: This shows how a document appears when viewed by a Web
browser, such as Internet Explorer.

e Outline view: This lets you work with outlines established using Word’s standard
heading styles.

e Draft view: This formats text as it appears on the printed page with a few
exceptions. For example, headers and footers aren't shown. Most people prefer this
mode.

Document Area

This is the area where you type. The flashing vertical bar is called the insertion point and
it represents the location where text will appear when you type.

Status Bar

This displays the document information as well as the insertion point location. From left to
right, this bar contains the total number of pages and words in the document, language,
etc.

You can configure the status bar by right-clicking anywhere on it and by selecting or
deselecting options from the provided list.

Dialog Box Launcher

This appears as very small arrow in the lower-right corner of many groups on the Ribbon.
Clicking this button opens a dialog box or task pane that provides more options about the

group.
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3. Word 2010 — Backstage View
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In this chapter, we will discuss the Backstage View in Word 2010. The Backstage
view was introduced in Word 2010. This acts as the central place for managing your
documents. The backstage view helps in creating new documents, saving and opening
documents, printing and sharing documents, and so on.

Getting to the Backstage View is easy: Just click the File tab, located in the upper-left
corner of the Word Ribbon. If you already do not have any opened document, then you
will see a window listing down all the recently opened documents as follows:

File tab
Documentl - Microsoft Word ] = _l _@
Insert Page layout References Mailings Review View Add.Ins ¢& 9
E Y
e save
Recent Documents Recent Places
Bl save as
o j 42375_Ku... - > Desktop =
(=7 Open @ Desktop L i (SN C:\Users\zara\... x
.-\ ; » ~ -
[y Close Wl T- Tracker... o final_tutorials 5=
G; CA\T-Trac... e Vas/ C:\Users\zara\...
Info >  Assemb
w_,j word tuto... ) sembly =
' Lj My Docu... e ey  C\Users\Books...
Bl oo . 5 s < |n
’ Desktop U/ C\Users\Books... =
hiaw (W]®) WorkOrd... 2 T-Tracker -
Desktop Ve C\T-Tracker
Print
L\E}j java.odt -
| Save & Send . Desktop
|
@,‘ chll Proc.. .
Help Desktop\fi.. = |w
53
{72 Add-Ins ~ £5%
2 L_| Quickly access 2
0 :] Options this number of |

If you already have an opened document, then it will display a window showing detail
about the opened document as shown below. Backstage view shows three columns when
you select most of the available options in the first column.

10
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.
Third Column
First Column Second Column
18 Rac docr [Comperdnie, Made] - Marosoft Woed ..
Poge Lpat et erence Vanng Rewse o~ 0
i tove .
Information about ¢ch14 Recursion
L)«
ol e s
CADvery' 200w Deshitog' Finpl_ htonaiy' chld_Recuruon doce
wF Open
3 Cose
Compatiblity Mode
") i rae 102008 904 Bcadled 10 et ant Prodiomn ahen morking wid
5 prevous varsoms of e, Comamtang ths fde mdl enable these festires SRl Lo
e Bt My 1R o Ly O (Aange i
Recent .
Pova
Permissions
Proe l.'J Amyone Can open, COPy. Mnd CNAAGE vy Pant of Dhs SOCurmant
Protect
Sove & Seed
ot
ra'e eated
ASO I~ Prepace for Sharing
] Betire sharmg th lile, ba berare that £ cOontaw
1) Options Document propests and pther | name
hech for
b3 e hwn © .‘-.: '. u»,:_'".'t e e o Relsted Povste
Versions
d 3 These wa o . . ‘ .
~ ated ~
Narage
Verson

The first column of the backstage view will have following options:

Option Description

Save If an existing document is opened, it will be saved as is, otherwise it will
display a dialogue box asking for the document name.

Save As | A dialogue box will be displayed asking for document name and document
type, by default it will save in word 2010 format with extension .docx.

Open This option is used to open an existing word document.
Close This option is used to close an open document.
Info This option displays information about the opened document.

Recent This option lists down all the recently opened documents
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New This option is used to open a new document.

Print This option is used to print an open document.

Save & This option will save an open document and will display options to send the
Send document using email, etc.

Help This option is used to get the required help about Word 2010.

Options | This option is used to set various option related to Word 2010.

Exit Use this option to close the document and exit.

Document Information

When you click the Info option available in the first column, it displays the following
information in the second column of the backstage view:

Compatibility Mode: If the document is not a native Word 2007/2010
document, a Convert button appears here, enabling you to easily update its
format. Otherwise, this category does not appear.

Permissions: You can use this option to protect your word document. You can set
a password so that nobody can open your document, or you can lock the document
so that nobody can edit your document.

Prepare for Sharing: This section highlights important information you should
know about your document before you send it to others, such as a record of the
edits you made as you developed the document.

Versions: If the document has been saved several times, you may be able to
access the previous versions of it from this section.

Document Properties

When you click the Info option available in the first column, it displays various properties
in the third column of the backstage view. These properties include the document size,
the number of pages in the document, the total nhumber of words in the document, the
name of the author etc.

You can also edit various properties by clicking on the property value and if the property
is editable, then it will display a text box where you can add your text like title, tags,
comments, Author.

12
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In this chapter, let us discuss how to enter text with Microsoft Word 2010. Let us see how
easy it is to enter text in a Word document. We assume you know that when you start
Word, it displays a new document by default as shown below:

e = -—-—- Y
™ R Documentl - Microsoft Word lo‘@ M
Home | Inset Page Layout References Mailings Review View Add-Ins & e
2 e - g o
| ¥ I - - =+ i=vh=y s
M 4 Calibri (Body) 11 S - I=-NE £ Al 28
— 3 B I U-aex, x| & [EEZEE- (= P e
Paste + v | [ p es ting
> 7| A ag;.A.A,. A A el f\h' v |8 v v
Clipboard & Font P Paragraph
[g ’ ‘i . 1 . 1 . 1 R B0 1 . < 1 R T 1 . 5 ' iz 't::
i § ¥ ¥ O v -._:_
IG)
.-
l ‘Ei
|< Text Insertion Point
!
I A
v
~ 3
i Q
I :
4 { —n | = »
Page:10f1 | Words:0 | 4 English(us) ||[@Q @ 3 = | 204% (= =0
Document Area

Document area is the area where you type your text. The flashing vertical bar is called the
insertion point and it represents the location where the text will appear when you type.
keep the cursor at the text insertion point and start typing the text. We typed only two
words "Hello Word" as shown below. The text appears to the left of the insertion point as

you type:
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r oo
™ B A B Documentl - Microsoft Word '_"—"“_EM
Home | Insert Page Layout References Mailings Review View Add-Ins &Q 0

a0 ibri v v i=vi= Ny | BB
Calibri (Body) 11 A== L= == I Av A
2 B I U-aex, x ¥ | E=E=E=- = e e
Paste A o |/ yles iting
% j v 3B . A ~ Aa~ A A7 || W4 3y ~ B v 21 v -
Clipboard I Font - Paragraph
@' o ! =X 2 | 3 I=sEdesu= E. | B ”’?‘é
()
_“
|=|
=
% O l Defining Excellence
v
~ 2
o
- ¥
{ 3l l | - 4
Page:1of1 | Words: 2 | < English (US) ||'\:EIE] BzE2=E 204% (=) { (+)

The following are the two important points that will help you while typing:

e You do not need to press Enter to start a new line. As the insertion point reaches
the end of the line, Word automatically starts a new one. You will need to press
Enter, to add a new paragraph.

e When you want to add more than one space between words, use the Tab key
instead of the spacebar. This way you can properly align text by using the
proportional fonts.
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In this chapter, we will discuss how to move around in Word 2010. Word provides a number
of ways to move around a document using the mouse and the keyboard.

To begin with, let us create some sample text. To create a sample text, there is a short
cut available. Open a new document and type =rand() and press Enter. Word will create
the following content for you:

o i .
Wi d9-0 = Documentl - Microsoft Word _ IE’"@,M
Home | Insert Pagelayout References Mailings Review View Add-Ins & Q
e = - — § — L— = shx
=21 4 Calibri (Body) *iif ¥| = g=eranv | JETE A A

B

2 B I U~-aex, X & IIEE TN =

Paste A = | - Styles Editing
v | A -A A Aa|uw B4 - .
Clipboard Font . Paragraph M
[Z] 'lij.l . ;;, .:‘.‘.3., .‘4., .5'.| .5..| .7.,[.5., .[9.,.10].,.“.‘, .12.|‘.13.| .114.}]\.15...15.@
= O
= | |
”-_‘ bn the Insert tab, the galleries include items that are designed to coordinate withthe overall ‘ ‘ ]
2 look of your document. Youcan use these galleries toinsert tables, headers, footers, lists, 1=
2 cover pages, and other document building blocks. When you create pictures, charts, or ‘ l |
&5 diagrams, they also coordinate with your current document look. — ‘
; You can easily change the formatting of selected textin the document text by choosing a |
2 look for the selected text from the Quick Styles gallery on the Home tab. Youcan also format |
- text directly by using the other controls on the Home tab. Most controls offer a choice of ]
= using the ook from the current theme or using a format that you specify directly.
(T
o To change the overall look of your document, choose new Theme elements on the Page
& Layout tab, To change the looks available inthe Quick Style gallery, use the Change Current
. Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset 5
~ commands sothat you can always restore the look of your document tothe original 2
:— contained inyour current template. o
o ¥
CE— . No— : - Sl
Page:1of1 | Words:185 | <5 | (EDoe 38 s%C—U o
Moving with Mouse

You can easily move the insertion point by clicking in your text anywhere on the screen.
There may be instances when a document is big and you cannot see a place where you
want to move. Here, you will have to use the scroll bars, as shown in the following
screenshot:
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r A —— - . R
W d9-~= Documentl - Microsoft Word I,l———' |7@7&1
Home | Insert Pagelayout References Mailings Review View Add-Ins & e

<= ¥ Calibri (Bod *i11 v = i= v e ' .

J 3 (Body) A A A

' a2 B I U-aex, x' |4 |EEZEES- ] e

Paste g s o | o 2 yles iting
v & %+ AcvAar | A A [oE 9| By o q| - -

Clipboard % Font p Paragraph "
) I O S I N RS S A X A M (KA N ¥ KA KO . A 0
— =1 T T 0 7= 0 i ¥ 0 0 0 = Cr_;.;
5 Layout tab. To change the looks available inthe Quick Style gallery, use the Change Current < "
= Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset —
~ commands sothat you canalways restore the look of your document to the original

~|  contained inyour current template.

o Scroll Down =
o Vertical Scroll Bar——> |
': ]
- '
- "
& Horizontal Bar

3 ScrollUp —>~ “
T Previous Page >

= Browse Objects ——>0
= W Next Page >+
4 [— - o | >
Page:1of1 | Words:185 | < | |[ElmEa z= 8% (<) {) (+)

You can scroll through your document by rolling your mouse wheel, which is equivalent to
clicking the up-arrow or down-arrow buttons in the scroll bar.

Moving with Scroll Bars

As shown in the above screenshot, there are two scroll bars: one for moving vertically
within the document, and one for moving horizontally. Using the vertical scroll bar, you
may:

¢ Move upward by one line by clicking the upward-pointing scroll arrow.

¢ Move downward by one line by clicking the downward-pointing scroll arrow.
¢ Move one next page, using the next page button (footnote).

e Move one previous page, using the previous page button (footnote).

e Use the Browse Object button to move through the document, going from one
chosen object to the next.
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Moving with Keyboard

The following keyboard commands, used for moving around your document, also move
the insertion point:

Keystroke Where the Insertion Point Moves
—_ Forward one character
“— Back one character
T Up one line
‘1, Down one line
PageUp To the previous screen
PageDown To the next screen
Home To the beginning of the current line
End To the end of the current line

You can move word by word or paragraph by paragraph. You would have to hold down the
Ctrl key while pressing an arrow key, which moves the insertion point as described here:

Key Combination Where the Insertion Point Moves
Ctrl + —> To the next word
Ctrl + < To the previous word
Ctrl + T To the start of the previous paragraph

18
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Ctrl + J’ To the start of the next paragraph

Ctrl + PageUp To the previous browse object

Ctrl + PageDown | To the next browse object

Ctrl + Home To the beginning of the document
Ctrl + End To the end of the document
Shift + F5 To the last place you changed in your document.

Moving with Go To Command

Press the F5 key to use the Go To command. This will display a dialogue box where you
will have various options to reach to a particular page.

Normally, we use the page number, the line number or the section number to go directly
to a particular page and finally press the Go To button.

Find and Replace lM

| Fnd [ Regace | GoTo

7~

Go to what: Enter page number:

O . | 50

Section =

Line = || Enter 4+ and - to move relative to the current location. Example: +4 will
Bookmark move forward four items.

Comment

Footnote v
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6. Word 2010 — Save Document

In this chapter, we will discuss how to save a document in Word 2010.

Saving New Document

Once you are done with typing in your new Word document, it is time to save your
document to avoid losing work you have done on a Word document. Following are the
steps to save an edited Word document:

Step 1: Click the File tab and select the Save As option.
FileI tab SaveAs

& Bl E Documentl - Microsoft Word l =HEC M
Home Insert Page Layout References Mailings Review View Add.Ins ~ 0
.
i Save .
) Information about Document1 |
( Bl Save as f
7 Open . Permissions :
‘.J Close :!_", Anyone ¢an open, copy, and ——
change any part of this
Protect document
. Properties *
info Document » P
Size
Recent Pages
Words
Now s Prepare for Sharing Total Editing Tia
73 Before sharing this file, be aware Title
that it contains: e
Print Check for Document properties and 93
Issues - author's name Comments
Save & Send Related Dates
Help z Versions Last Moditied
/\ﬂ A) There are no previous Created
:J Add-Ins ~ versions of this file. Last Printed
Manage
. " Versions ~
& Options Related People
a m Author
Last Modified B
‘ 1 ’
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Step 2: Select a folder where you will like to save the document, Enter the file name which
you want to give to your document and Select the Save As option, by default it is the
.docx format.

Folder to save the document

(W] Save As —— -
m | 4 » Libraries » Documents » 'I"H Search Documents ,0'
- s |
Organize ~ New folder it - £7]

(W] Microsoft Word 4 Documents library

Arrange by: Folder ~

Temp'a(es Includes: 2 locations
= L. Activision i, DigiFish Dolphin 1. My PSP Fi
» it
: ‘-a;o:k:s | Adobe Scripts |, Downloads &4 My Shap
‘ oes Tp |, Android a. Fonts |, My Statio
d . ? .
‘ ’.' oown S .. Aptana Studio 3 Workspace |, Google Talk Received Files |, Pascal
_‘ Resldo;;l | ASP |, idooDVD Shadowk
G t
AR e |. Bluetooth Exchange Folder |, LDW @. Softwrap
a. Config |, microsoft |, switch sta
Bl Desktop .
! | cpp_goto_statement_file |, My Corel Shows |, Symantec
L :
e ," ok | Cyberlink |, My DAP Downloads |, templates
A * Documents
J’ Music - e m )
File npame: Hello.docx v
Save as type: 1W013 Document (*.docx) v}
" A
Authors: zara Tags: Add atag

| “1Shve Thumbnail

Il = |Hide Folders

Folder Names File Name Document Type

Step 3: Finally, click on the Save button and your document will be saved with the
entered name in the selected folder.

Saving New Changes

There may be an instance when you open an existing document and edit it partially or
completely, or an instance where you may like to save the changes in between editing of
the document. If you want to save this document with the same name, then you can use
either of the following simple options:
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e Just press the Ctrl + S keys to save the changes.

e Optionally you can click on the floppy icon available at the top left corner and just
above the File tab. This option will also help you save the changes.

e You can also use the third method to save the changes, which is the Save option
available just above the Save As option as shown in the above screenshot.

If your document is new and it was never saved so far, then with either of the three

options, Word will display a dialogue box to let you select a folder, and enter the document
name as explained in case of saving new document.
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In this chapter, we will discuss how to open a document in Word 2010.

Opening New Document

A new, blank document always opens when you start Microsoft Word. Suppose you want
to start another new document while you are working on another document, or you closed
an already opened document and want to start a new document. Here are the steps to
open a new document:

Step 1: Click the File tab and select the New option.

File tab New option Template List

(o = o1
W, umentl - Microsoft Word N )
Mome insen Page Layout Referent Maitens Pevew View Addins 0
Available Templates Blank document ‘
@ Home
= ‘
(= l v
Blank Blog post Recent
document templates
Sample My templates  New from
templates ensting
Office.com Templa.. . # *
4 ,-./ 4 _;/ 7/
Access Agendss Books n
databases )
Create
y f
Brochures Budgets Business
and beoklets cards —

Step 2: When you select the New option from the first column, it will display a list of
templates in the second column. Double-click on the Blank document; this is the first
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option in the template list. We will discuss the other templates available in the list in
following chapters.

the

You should have your blank document as shown below. The document is now ready for

you to start typing your text.

Y
[’@"\‘d -0 ls Documentb - Microsoft Word = =) M
Home Insert Page Layout References Mailings Reéview View Add-Ins & 0
== X Calibri (Body) "1 v IEvjESctiz- EEE & % B8
)i B U-dexx & EEuE- = J=
Paste s o | ; Quick Change ung
v J : 'v'A'A"' A A PDYs O [0~ 3loa Styles ~ Styles - >
Clipboard 7% Font - Paragraph P Styles
7 KR TR TOROKR XE0K R T 00 Xk KRy Y VR » T i Ai'-.j_'*llT.S;.L;&f}:{:-‘,?
-~
| =
1;5 2
_" o)
v L
4 4 [
Page:1 011 | Words0 | <D English US) | |(BDNR 2 8 87% (= {) (+)
\_

You can use a shortcut to open a blank document anytime. Try using the Ctrl + N keys

and you will see a new blank document similar to the one in the above screenshot.
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Opening Existing Document

Word 2010

There may be a situation when you open an existing document and edit it partially or
completely. Follow the steps given below to open an existing document:

Step 1: Click the File tab and select the Open option.

File tab Open option

Home

Insent

Page Layout

Documentl - Microsoft Word

References Mailings Review

i Save

B Savefs

7 Open

o Close

info
Recent
New
Print
| Save & Send

| Help
15 Adddns
2] Options
| £ et
|

KIS

Information about Documentl

1
L
Protect

Document *

oy
v

)
Check for
Issues *

BN

2

Manage
Versions ~

{

Permissions

Anyone can open, copy, and
change any part of this
document.

Prepare for Sharing

Before shanng this file, be aware
that it contans:

Document properties and
author's name

Versions

\J There are no previous
versions of this file,

View

e

Add.ins

Propecties ~

teated

Last Printed

Related People

10

ddied By

Show All Prooerties

OF

» |©
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Step 2: This will display the following file Open dialog box. This lets you navigate
through different folders and files, and also lets you select a file which you want to open.

Folders Folders & Files
Wjopen | + — — -
@ ” + » Libraries » Documents » - I ‘y ' [ Search Documents 91
——— - = == 3= = = =
Organize]y  New folder 3 0 @O
() Mic werd — Documents library Amangeby: Folder *
KT s Includes 2 locations v
e ). idooDVD ). templates E])Project Management.docx
'(. 06: 5 kow 1. Winnydows #)Python Functions.doc
g | microsoft #) ASP.NET.doc £ switch statement.htm
‘-' S )i My Corel Shows @) ASP.NET.docx @) table class.docx
=55 °’:l“ ~'J My DAP Downloads £ bigloop.htm! £ VOIP.htmi
s . My PSP Files £ bilking.htm £ website-templates.htm
- My Shapes Vg coehtml &) WMS.docx
S lb’” J. My Stationery 2 <pp._goto_statement.htm &) word tutorial.docx
S o;”“ J. Pascal £ developers.html £ XMUhtml
2 vt ShadowEditFiles 2 isphtm
S 4. Softwrap £ Nonamel .html
; vid " 4. switch statement file £ Noname2 htmi
a e 4. Symantec g1 Onkne HTML Editor.mht
2313
% Comouter by < (R _— ’
File pame: o= htm) » | Al Word Documents ".docx« v
Toos v [ Qpen |+ | Conce |
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Step 3: Finally, locate and select a file which you want to open and click the small triangle
available on the Open button to open the file. You will have different options to open the
file, but simply use the Open option.

@ o“n S o—— -l Ve
®b¥ < » Libraries » Documents » v | 49 W Secrch Documents o)
- SE—— . —— S —
Organize v New folder - [ ®©
| W] Microseft Word Documents |Ibrafy Arrange by: Folder ~
| Templates Includes: 2 locations
RN ). LOW ) ASP.NET.doc &) table class.docx
,‘-a;m:es B J. microsoft &) ASP.NET.docx £ VOIP.html
o:w :d ). My Corel Shows £ bigloop.html £ website-templates.htm
; - ': 3 . My DAP Downloads £ billing htm S)WMS.docx
: R“ O‘:Mx |, My PSP Files £ co+.html &) word tutorial.docx
&5 FocentFiaces & My Shapes £ | cpp_goto_statement.htm £ XMUhtm!
J. My Stationery £  developers.html
- DT:OP ). Pascal £ jsphtm
o ” 'O::& ShadowEditFiles £  Nonamel.html
= uD a. Softwrap £  Noname2.html
- :ﬁyb'. o:)umer L. switch statement_file i Online HTML Editor.mht
J"‘M i J. Symantec &) Project Management.docx
K P J. templates #)Python Functions.doc
; vm'“ 1. Winnydows £  switch statement.htm
B an v ¢ m
File name: ce+ html - ‘Al Word Documents (;.docc'.t x|
Toos + [ Open |v] [ Concel
| !
d — — pen
Open Read-Only
Open as Copy
" . Open in Browser
File openoptions ——< sl Tartona
Open in Protected View
Open and Repair
e ——ShOW Previous versions

This will open your selected file. You can use the Open Read-Only option if you are willing
just to read the file and you have no intention to modify, i.e., edit the file. Other options
can be used for advanced usage.
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